Barra Brasil

NoticiasLinux.com.br

Samba: vulnerabilidade explorável remotamente possibilita acesso de root

2012-04-11 03h00min




O time do Samba anunciou o lançamento das versões 3.6.4, 3.5.14 e 3.4.16 contendo uma correção para uma vulnerabilidade de execução remota de código. "Como isto não requer uma conexão autenticada esta é a mais séria vulnerabilidade em um programa, e usuários e redistribuidores são encorajados a atualizarem suas instalações de Samba imediatamente".

Mais em: http://lwn.net/Articles/491516/







Comentários dos leitores:


Postar seu comentário no site:
Nome:

E-mail:

Site:

Comentários (Não use tags HTML):

Caracteres digitados: 0
Limite de caracteres: 3000.
Manter meu nome e e-mail para futuros comentários.

Digite os números da imagem:
Verificação de Segurança